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Just these help pages, not phone support or the product itself

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Issue

In MYOB Advanced, when submitting a super batch payment to Pay Super, you may see the error

Error exception: Invalid Token or Company

Cause

This error happens if the user doesn't have the correct permission to submit super payment to Pay Super services.

Fix

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Looks like this KB needs some internal notes as support needs to fix things after getting some info from the client. Will need to check with Matt on how to handle it.

 

 
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